EmpWeb

O Módulo avançado de Empréstimo do ABCD, chamado de EmpWeb, oferece gerenciamento avançado de empréstimos, com recursos extras para organizações maiores e mais complexas.

É recomendado para bibliotecas de médio e grande porte, pois utiliza bases MySQL para o gerenciamento das transações e permite o uso de múltiplas bibliotecas.

Pré-requisitos

  • Mysql 5.1 ou mais novo
  • Java 1.5 (apenas para ambiente Linux)

suporte

suporte escreveu 216 artigos

Deixe seu comentário